'utf8' codec can't decode byte 0x92 in position 24: invalid start byte [Uncategorized] (2)
Text box disappears while typing [Support] (9)
forge.file.getImage width does not seem to work with IOS 11 [Uncategorized] (2)
Assistance with debugging messages...? [Support] (4)
Logging/connectivity changed/fixed? [Uncategorized] (1)
Missing iPhones on my Simulator in Trigger.io [Support] (3)
Ios build on windows? [Uncategorized] (4)
Can I know when the android keyboard is showing? [Support] (5)
Platform 2.6.3, Request 2.10 - no calls seem to work [Support] (6)
Issue with Parse 2.17 module [Uncategorized] (2)
Question on security [Uncategorized] (1)
Share functionality issue, android [Uncategorized] (3)
iOS 11.0.3 + getImage/Video [Support] (18)
Access UIDevice API [Uncategorized] (2)
Accessing File API from app [Support] (12)
Statusbar/Viewport on iOS 11 + WKWebView [Support] (10)
Running background tasks [Support] (7)
iOS 11, WKWebView & displaying an image from getImage [Support] (3)
Issues with IndexedDB & WebSockets on Android (was: localForage broken with Platform 2.6) [Support] (16)
Simulator can't be found [Support] (3)
Forge Platform v2.6 [News] (1)
Adding multiple url schemes via urlhandler module [Support] (4)
Android 4.4.4 request module timing out [Uncategorized] (2)
Ipad splash image [Uncategorized] (4)
IOS 64Bit apps? [Uncategorized] (2)
TabBar Font face [Uncategorized] (4)
Android, Crosswalk issue [Support] (2)
Request module and iOS fyi [Uncategorized] (3)
Request module on android not connecting...? [Support] (7)
Latest "Android Webview" update make applications crashed [Support] (6)